<!doctype html><html class="no-js" lang="pt-BR"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta http-equiv="Cache-control" content="no-transform"><link rel="apple-touch-icon" sizes="180x180" href="https://tasabendo.com.br/wp-content/themes/tasabendo/assets/images/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://tasabendo.com.br/wp-content/themes/tasabendo/assets/images/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://tasabendo.com.br/wp-content/themes/tasabendo/assets/images/favicon-16x16.png"><link rel="mask-icon" href="https://tasabendo.com.br/wp-content/themes/tasabendo/assets/images/safari-pinned-tab.svg" color="#1290b3"><link rel="shortcut icon" href="https://tasabendo.com.br/wp-content/themes/tasabendo/assets/images/favicon.ico"><meta name="msapplication-config" content="/var/www/tasabendo.com.br/htdocs/wp-content/themes/tasabendobrowserconfig.xml"><link rel="manifest" href="/var/www/tasabendo.com.br/htdocs/wp-content/themes/tasabendo/manifest.json"><meta name="theme-color" content="#127FAC"><link rel="pingback" href=""><link media="all" href="https://tasabendo.com.br/wp-content/cache/autoptimize/css/autoptimize_948bedb947a7dfd4326f59f4e84b4fbc.css" rel="stylesheet" /><title>Nenhum eleitor poderá ser preso a partir desta terça&#x2d;feira &#x2d; Tásabendo</title><meta name='robots' content='max-image-preview:large' /><meta name="description" content="A partir de hoje (25), nenhum eleitor poder&aacute; ser preso ou detido, exceto em casos de &ldquo;flagrante delito&rdquo; ou em virtude de senten&ccedil;a criminal condenat&oacute;ria por&#8230;" /><meta property="og:image" content="https://tasabendo.com.br/wp-content/uploads/2022/10/Eleicao-CM-1.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="639" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Nenhum eleitor poderá ser preso a partir desta terça&#x2d;feira &#x2d; Tásabendo" /><meta property="og:description" content="A partir de hoje (25), nenhum eleitor poder&aacute; ser preso ou detido, exceto em casos de &ldquo;flagrante delito&rdquo; ou em virtude de senten&ccedil;a criminal condenat&oacute;ria por crime inafian&ccedil;&aacute;vel." /><meta property="og:url" content="https://tasabendo.com.br/politica/nenhum-eleitor-podera-ser-preso-a-partir-desta-terca-feira/" /><meta property="og:site_name" content="Tásabendo" /><meta property="article:publisher" content="https://www.facebook.com/realtasabendo" /><meta property="fb:app_id" content="615586625291370" /><meta property="article:published_time" content="2022-10-25T12:03+00:00" /><meta property="article:modified_time" content="2022-10-25T12:08+00:00" /><meta property="og:updated_time" content="2022-10-25T12:08+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@realtasabendo" /><meta name="twitter:title" content="Nenhum eleitor poderá ser preso a partir desta terça&#x2d;feira &#x2d; Tásabendo" /><meta name="twitter:description" content="A partir de hoje (25), nenhum eleitor poder&aacute; ser preso ou detido, exceto em casos de &ldquo;flagrante delito&rdquo; ou em virtude de senten&ccedil;a criminal condenat&oacute;ria por crime inafian&ccedil;&aacute;vel." /><meta name="twitter:image" content="https://tasabendo.com.br/wp-content/uploads/2022/10/Eleicao-CM-1.jpg" /><meta name="twitter:image:width" content="960" /><meta name="twitter:image:height" content="639" /><link rel="canonical" href="https://tasabendo.com.br/politica/nenhum-eleitor-podera-ser-preso-a-partir-desta-terca-feira/" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://tasabendo.com.br/","name":"T\u00e1sabendo"}},{"@type":"ListItem","position":2,"item":{"@id":"https://tasabendo.com.br/categoria/politica/","name":"Pol\u00edtica"}},{"@type":"ListItem","position":3,"item":{"@id":"https://tasabendo.com.br/politica/nenhum-eleitor-podera-ser-preso-a-partir-desta-terca-feira/","name":"Nenhum eleitor poder\u00e1 ser preso a partir desta ter\u00e7a-feira"}}]}</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//brick.a.ssl.fastly.net' /><link rel="alternate" type="application/rss+xml" title="Feed para Tásabendo &raquo;" href="https://tasabendo.com.br/feed/" /><link rel="stylesheet" href="//brick.a.ssl.fastly.net/Lora:400,700/Open+Sans:400,600,700?ver=5.7"> <script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?ver=3.2.1" id="jquery-js"></script> <meta name="onesignal" content="wordpress-plugin"/><link rel="canonical" href="https://tasabendo.com.br/politica/nenhum-eleitor-podera-ser-preso-a-partir-desta-terca-feira/"></head><body class="bp-legacy post-template-default single single-post postid-215213 single-format-standard nenhum-eleitor-podera-ser-preso-a-partir-desta-terca-feira category-politica no-js"> <!--[if IE]><div class="browserupgrade"><p>You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience and security.</p></div> <![endif]--><div class="header-nav-wrapper"><header class="page-header page-header--internal"><div class="page-header__container"><div class="page-header__logo"> <a href="https://tasabendo.com.br/" title="Tásabendo"><div class="page-header__logo-symbol"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
 viewBox="0 0 52 52.2" style="enable-background:new 0 0 52 52.2;" xml:space="preserve"> <g> <g> <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="1.148" y1="33.7419" x2="1.1784" y2="33.7419"> <stop  offset="0" style="stop-color:#003A71"/> <stop  offset="1" style="stop-color:#1ECEE3"/> </linearGradient> <path class="st0" d="M1.2,33.7C1.2,33.7,1.2,33.8,1.2,33.7C1.1,33.7,1.1,33.7,1.2,33.7z"/> <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="1.6063" y1="36.1221" x2="2.5189" y2="36.1221"> <stop  offset="0" style="stop-color:#003A71"/> <stop  offset="1" style="stop-color:#1ECEE3"/> </linearGradient> <path class="st1" d="M2.3,36.6c0.1,0.2,0.2,0.4,0.3,0.6c-0.3-0.7-0.6-1.5-0.9-2.2C1.8,35.6,2,36.1,2.3,36.6
 C2.3,36.8,2,36.1,2.3,36.6z"/> <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="47.1278" y1="11.6879" x2="48.1499" y2="11.6879"> <stop  offset="0" style="stop-color:#003A71"/> <stop  offset="1" style="stop-color:#1ECEE3"/> </linearGradient> <path class="st2" d="M47.4,11.3c-0.1-0.1-0.2-0.3-0.3-0.4c0.3,0.5,0.7,1,1,1.6C47.9,12.1,47.7,11.7,47.4,11.3
 C47.3,11.2,47.7,11.7,47.4,11.3z"/> <linearGradient id="SVGID_4_" gradientUnits="userSpaceOnUse" x1="44.1946" y1="8.1843" x2="45.5258" y2="8.1843"> <stop  offset="0" style="stop-color:#003A71"/> <stop  offset="1" style="stop-color:#1ECEE3"/> </linearGradient> <path class="st3" d="M44.6,7.8c-0.1-0.1-0.2-0.2-0.4-0.4c0.4,0.5,0.9,0.9,1.3,1.4C45.2,8.5,44.9,8.2,44.6,7.8
 C44.4,7.7,44.9,8.2,44.6,7.8z"/> <linearGradient id="SVGID_5_" gradientUnits="userSpaceOnUse" x1="40.7808" y1="5.257" x2="42.3843" y2="5.257"> <stop  offset="0" style="stop-color:#003A71"/> <stop  offset="1" style="stop-color:#1ECEE3"/> </linearGradient> <path class="st4" d="M41.3,5c-0.2-0.1-0.3-0.2-0.5-0.4c0.5,0.4,1.1,0.8,1.6,1.2C42,5.6,41.7,5.3,41.3,5C41.1,4.9,41.7,5.3,41.3,5z
 "/> </g> <linearGradient id="SVGID_6_" gradientUnits="userSpaceOnUse" x1="1.2017" y1="14.092" x2="13.3786" y2="14.092"> <stop  offset="0" style="stop-color:#003A71"/> <stop  offset="1" style="stop-color:#1ECEE3"/> </linearGradient> <path class="st5" d="M10.8,9.4c-1.2,0.5-2.4,1.1-3.7,1.1c-0.4,0-1.1,0-1.2-0.5C5.8,9.6,6.1,9.2,6.4,8.9c-1.4,1.6-2.6,3.4-3.6,5.3
 c-0.5,1-0.9,2-1.3,3c-0.2,0.4-0.5,1-0.3,1.5c0.2,0.4,0.5,0.5,0.9,0.6C3.1,19.4,4.1,19.2,5,19c1.1-0.2,2.3-0.6,3.3-1
 c1.9-0.7,3.9-1.8,4.6-3.8c0.4-1.1,0.6-2.3,0.3-3.5c-0.1-0.5-0.3-1-0.8-1.3C12,9.1,11.3,9.2,10.8,9.4C9.6,9.9,11.3,9.2,10.8,9.4z"/> <linearGradient id="SVGID_7_" gradientUnits="userSpaceOnUse" x1="0" y1="19.1457" x2="37.7958" y2="19.1457"> <stop  offset="0" style="stop-color:#003A71"/> <stop  offset="1" style="stop-color:#1ECEE3"/> </linearGradient> <path class="st6" d="M36.2,14.7c1.3-2.7,2.2-5.9,1.2-8.8c-0.9-2.4-3-4.1-5.4-4.9c-0.8-0.3-1.7-0.5-2.6-0.7
 c-0.4-0.1-0.9-0.1-1.3-0.2c-0.3,0-0.6,0-0.9-0.1c0,0,0,0,0,0c-2.9-0.1-5.8,0.2-8.6,1c-1.4,0.4-2.7,0.9-4,1.5
 c-0.6,0.3-1.2,0.6-1.7,1c-0.5,0.3-1,0.7-1.3,1.2c-0.3,0.5-0.1,0.8,0.4,0.9c0.6,0.1,1.2-0.1,1.8-0.3c0.3-0.1,0.6-0.2,1-0.4
 c0.1-0.1,0.3-0.1,0.4-0.2c0.1-0.1,0.3-0.1,0.4-0.2c0.1-0.1,0-0.3,0.1-0.5c0-0.2,0.2-0.4,0.3-0.6c0.7-0.8,1.8-1.2,2.7-1.5
 c1.2-0.4,2.4-0.6,3.6-0.6c1.8,0,3.9,0.5,5.1,2.1c1.5,2.1,0.7,4.8-0.4,6.8c-1.2,2.3-2.9,4.4-4.7,6.3c-1.9,2-4,3.8-6.2,5.3
 c-2.2,1.6-4.6,3-7.1,4.2c-1.2,0.6-2.5,1-3.8,1.4C3.9,28,2.5,28.3,1.1,28c-0.6-0.1-1-0.4-1.1-1c0.1,2,0.4,4,0.9,5.9
 c0.3,1,0.6,1.9,1,2.8c0.2,0.5,0.4,0.9,0.6,1.4c0.2,0.4,0.4,0.7,0.8,0.9c0.8,0.4,1.9,0.2,2.7,0.1c0-0.1-0.1-0.2-0.1-0.3
 C6,38,5.9,38.2,6.2,38.1c0.3-0.1,0.6-0.1,1-0.2c0.7-0.2,1.3-0.3,2-0.6c1.2-0.4,2.4-0.9,3.6-1.5c2.4-1.2,4.6-2.6,6.8-4.1
 c2.2-1.5,4.3-3.2,6.4-4.9c2-1.7,3.9-3.4,5.6-5.3C33.3,19.5,35,17.2,36.2,14.7C37.4,12.1,34.9,17.2,36.2,14.7z"/> <linearGradient id="SVGID_8_" gradientUnits="userSpaceOnUse" x1="8.3748" y1="27.6362" x2="50.4717" y2="27.6362"> <stop  offset="0" style="stop-color:#003A71"/> <stop  offset="1" style="stop-color:#1ECEE3"/> </linearGradient> <path class="st7" d="M43.1,35.6c3.1-3.4,5.8-7.3,6.9-11.8c0.6-2.4,0.6-5,0-7.4c-0.3-1.2-0.9-2.2-1.5-3.3c-0.6-1.1-1.3-2.1-2-3.1
 c-1.7-2.1-3.7-4-6-5.6c1.5,1,2.8,2.4,3.6,4c0.9,1.8,1.1,3.9,0.9,5.9c-0.5,4-2.5,7.6-4.8,10.8c-2.4,3.3-5.2,6.3-8.3,9
 c-3.1,2.7-6.5,5.2-10.1,7.3c-1.8,1.1-3.7,2-5.7,2.8c-1,0.4-2,0.7-3,1c-1,0.3-2.1,0.5-3.2,0.4c-0.5,0-1-0.1-1.4-0.4
 c1.9,1.7,4,3.3,6.4,4.4c0.6,0.3,1.2,0.5,1.8,0.8c0.6,0.3,1.2,0.5,1.9,0.4c1.4-0.1,2.7-0.5,4-0.9c2.5-0.9,5-2.2,7.3-3.5
 c2.3-1.4,4.6-2.9,6.7-4.6C38.9,39.8,41.1,37.8,43.1,35.6C46.5,31.8,40.7,38.2,43.1,35.6z"/> <linearGradient id="SVGID_9_" gradientUnits="userSpaceOnUse" x1="24.6062" y1="39.518" x2="52" y2="39.518"> <stop  offset="0" style="stop-color:#003A71"/> <stop  offset="1" style="stop-color:#1ECEE3"/> </linearGradient> <path class="st8" d="M50.3,35.5c0.5-1.4,1-2.8,1.2-4.2c0.3-1.5,0.4-2.9,0.5-4.4c-0.2,3.8-2,7.4-4.3,10.4c-2.3,3.2-5.2,5.9-8.3,8.3
 c-1.9,1.4-3.8,2.7-5.9,3.8c0,0,0,0,0-0.1c0,0-0.7,0.4-0.7,0.4c-0.4,0.2-0.7,0.3-1.1,0.5c-0.7,0.3-1.5,0.6-2.3,0.8
 c-1.6,0.5-3.2,0.7-4.8,0.8c0.4,0.2,0.8,0.3,1.2,0.3c0,0,0,0-0.1,0c0.2,0,0.4,0,0.5,0c0.3,0,0.6,0,0.9,0c0.6,0,1.1-0.1,1.7-0.1
 c1.1-0.1,2.2-0.3,3.3-0.6c2.1-0.5,4.1-1.3,6-2.2c3.4-1.8,6.5-4.4,8.8-7.5C48.3,39.8,49.4,37.7,50.3,35.5
 C50.8,34.1,49.5,37.6,50.3,35.5z"/> </g> </svg></div><div class="page-header__logo-text"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
 viewBox="0 0 240 26.9" style="enable-background:new 0 0 240 26.9;" xml:space="preserve"> <g> <path class="st0" d="M6.1,26.4v-1.1C7,25.2,7.6,24.9,8,24.4c0.3-0.6,0.5-1.7,0.5-3.5v-17H8c-1.7,0-3.2,0.5-4.3,1.4
 c-1.2,0.9-2,2.3-2.6,4.2L0,9.2l1.8-8.9C2,0.5,2.3,0.6,2.5,0.7c0.2,0.1,0.6,0.1,1,0.1h17.9c0.4,0,0.7,0,1-0.1
 c0.2-0.1,0.5-0.2,0.7-0.3l1.8,8.9l-1.1,0.2c-0.6-1.9-1.4-3.3-2.6-4.2c-1.1-0.9-2.6-1.4-4.3-1.4h-0.5v17c0,1.8,0.2,3,0.5,3.5
 c0.3,0.6,1,0.9,1.9,0.9v1.1H6.1L6.1,26.4z M29.7,13.9c1.1,0.1,2.1,0.3,3,0.6c0.9,0.3,1.7,0.7,2.5,1.2l-2.8-9.2L29.7,13.9L29.7,13.9
 z M29.8,4.2C29.9,4,29.9,3.8,30,3.7C30,3.5,30,3.3,30,3.1c0-0.3-0.1-0.5-0.2-0.7C29.6,2.2,29.4,2,29,1.8V0.8h11.7v1.1
 c-0.3,0.1-0.6,0.3-0.8,0.5c-0.2,0.2-0.3,0.4-0.3,0.7c0,0.1,0,0.3,0,0.5c0,0.2,0.1,0.4,0.2,0.7l5.8,17.2c0.5,1.6,1,2.6,1.4,3.1
 c0.4,0.5,0.9,0.7,1.6,0.7v1.1H35.6v-1.1c0.7-0.1,1.2-0.4,1.5-0.7c0.3-0.3,0.5-0.8,0.5-1.5c0-1.7-0.8-3.1-2.5-4.4
 c-1.7-1.2-3.8-2-6.4-2.1l-1.5,4.2c-0.2,0.6-0.3,1-0.4,1.5c-0.1,0.4-0.1,0.8-0.1,1.1c0,0.6,0.2,1,0.5,1.4c0.3,0.3,0.8,0.5,1.5,0.5
 v1.1h-8.7v-1.1c0.9-0.2,1.6-0.6,2.1-1.1c0.5-0.6,1.2-1.8,1.8-3.7L29.8,4.2L29.8,4.2z M64.8,9.8c3.1,1,5.2,2,6.3,3.2
 c1.1,1.1,1.6,2.7,1.6,4.6c0,2.8-1.1,5-3.4,6.8c-2.2,1.7-5.2,2.6-8.9,2.6c-1.5,0-3.1-0.2-4.9-0.5c-1.8-0.3-2.8-0.5-3.1-0.5
 c-0.4,0-0.7,0.1-1,0.2c-0.3,0.1-0.7,0.3-1.1,0.6L49.6,16l1,0c0.4,2.5,1.4,4.5,2.9,5.8c1.5,1.4,3.5,2,5.9,2c1.6,0,2.9-0.3,3.8-0.9
 c0.9-0.6,1.3-1.4,1.3-2.5c0-1.5-1.4-2.8-4.3-3.7c-0.3-0.1-0.6-0.2-0.7-0.2l-3.1-1c-2.2-0.7-3.8-1.7-4.8-2.8c-1-1.2-1.5-2.7-1.5-4.5
 c0-2.4,0.9-4.4,2.6-5.8c1.8-1.5,4.1-2.2,7.1-2.2c1.1,0,2.5,0.1,4.2,0.4C65.7,0.9,66.8,1,67.5,1c0.2,0,0.5,0,0.8-0.1
 c0.3-0.1,0.6-0.2,1-0.5l0.8,8.1L69,8.7c-0.9-1.7-2-3.1-3.2-4c-1.3-0.9-2.6-1.4-4-1.4c-1.1,0-1.9,0.3-2.6,0.8c-0.7,0.5-1,1.1-1,1.9
 c0,0.7,0.2,1.2,0.7,1.6c0.5,0.4,1.4,0.8,2.7,1.3L64.8,9.8L64.8,9.8z M81.5,13.9c1.1,0.1,2.1,0.3,3,0.6c0.9,0.3,1.7,0.7,2.5,1.2
 l-2.8-9.2L81.5,13.9L81.5,13.9z M81.5,4.2c0.1-0.2,0.1-0.4,0.2-0.6c0-0.2,0.1-0.4,0.1-0.5c0-0.3-0.1-0.5-0.2-0.7
 c-0.2-0.2-0.4-0.4-0.8-0.5V0.8h11.7v1.1c-0.3,0.1-0.6,0.3-0.8,0.5c-0.2,0.2-0.3,0.4-0.3,0.7c0,0.1,0,0.3,0,0.5
 c0,0.2,0.1,0.4,0.2,0.7l5.8,17.2c0.5,1.6,1,2.6,1.4,3.1c0.4,0.5,0.9,0.7,1.6,0.7v1.1H87.4v-1.1c0.7-0.1,1.2-0.4,1.5-0.7
 c0.3-0.3,0.5-0.8,0.5-1.5c0-1.7-0.8-3.1-2.5-4.4c-1.7-1.2-3.8-2-6.4-2.1l-1.5,4.2c-0.2,0.6-0.3,1-0.4,1.5c-0.1,0.4-0.1,0.8-0.1,1.1
 c0,0.6,0.2,1,0.5,1.4c0.3,0.3,0.8,0.5,1.5,0.5v1.1h-8.7v-1.1c0.9-0.2,1.6-0.6,2.1-1.1c0.5-0.6,1.2-1.8,1.8-3.7L81.5,4.2L81.5,4.2z
 M110.9,22.3c0,0.7,0.2,1.2,0.5,1.3c0.3,0.1,0.9,0.2,1.8,0.2c1.7,0,3.1-0.5,4.1-1.4c1-0.9,1.5-2.2,1.5-3.9c0-1.3-0.3-2.4-1-3.5
 c-0.7-1-1.6-2-2.9-2.7c-0.4,0.2-0.9,0.4-1.4,0.6c-0.5,0.2-1.4,0.4-2.5,0.7V22.3L110.9,22.3z M110.9,10.6c2.2-0.8,3.7-1.6,4.7-2.3
 c1-0.8,1.5-1.7,1.5-2.6c0-0.7-0.3-1.3-0.8-1.6c-0.5-0.4-1.4-0.5-2.5-0.5c-1.2,0-2,0.1-2.3,0.3c-0.4,0.2-0.5,0.6-0.5,1.4V10.6
 L110.9,10.6z M101.2,26.4v-1.1c0.7-0.1,1.2-0.4,1.5-0.9c0.3-0.5,0.4-1.5,0.4-3.1V5.8c0-1.6-0.1-2.7-0.4-3.1
 c-0.3-0.4-0.7-0.7-1.5-0.9V0.8h17.3c2.3,0,3.8,0.3,4.8,0.9c0.9,0.6,1.4,1.6,1.4,3.1c0,1.1-0.4,2.1-1.2,2.9c-0.8,0.9-2.3,1.9-4.6,3
 c2.4,0.6,4.3,1.6,5.7,3.1c1.4,1.5,2.1,3.3,2.1,5.4c0,2.4-0.9,4.2-2.6,5.4c-1.7,1.2-4.3,1.8-7.8,1.8H101.2L101.2,26.4z M128.9,26.4
 v-1.1c0.7-0.1,1.2-0.4,1.5-0.9c0.3-0.5,0.4-1.5,0.4-3.1V5.8c0-1.6-0.1-2.6-0.4-3.1c-0.3-0.5-0.7-0.7-1.5-0.9V0.8h17.7
 c0.5,0,1-0.1,1.4-0.2c0.4-0.1,0.6-0.3,0.8-0.6l2.2,8.8l-1,0.2c-0.8-1.9-1.9-3.2-3.3-4.2c-1.5-0.9-3.2-1.4-5.3-1.4
 c-1,0-1.7,0.2-2.1,0.6c-0.4,0.4-0.6,1.2-0.6,2.5v2.7h2.2c1.3,0,2.3-0.2,2.7-0.6c0.5-0.4,0.8-1.2,0.9-2.3h0.8l1.7,9.8l-0.8,0.2
 c-0.5-1.6-1.2-2.8-2-3.4c-0.8-0.6-2-1-3.5-1h-2v8.4c0,1.5,0.2,2.4,0.7,2.9c0.5,0.5,1.4,0.7,2.7,0.7c2.1,0,3.9-0.6,5.6-1.9
 c1.6-1.2,3.1-3.2,4.3-5.8l1,0.2l-3.3,10.5c-0.2-0.1-0.5-0.3-0.8-0.3c-0.3-0.1-0.7-0.1-1.2-0.1H128.9L128.9,26.4z M157.1,5.8
 c0-1.6-0.1-2.6-0.4-3.1c-0.3-0.5-0.7-0.7-1.5-0.9V0.8h14.4v1.1c-0.3,0.1-0.5,0.3-0.7,0.5c-0.2,0.2-0.2,0.4-0.2,0.6
 c0,0.2,0.1,0.4,0.2,0.6c0.1,0.3,0.3,0.5,0.5,0.7l5,5.5V5.8c0-1.6-0.1-2.6-0.4-3.1c-0.3-0.5-0.7-0.7-1.5-0.9V0.8h7v1.1
 c-0.7,0.1-1.2,0.4-1.5,0.9c-0.3,0.5-0.4,1.5-0.4,3.1v15.6c0,1.6,0.1,2.6,0.4,3.1c0.3,0.5,0.7,0.7,1.5,0.9v1.1H172v-1.1
 c0.9,0,1.5-0.3,1.9-0.6c0.3-0.4,0.5-1.2,0.5-2.5v-0.9L160.3,5.6v15.3c0,1.8,0.2,3,0.5,3.5c0.3,0.6,1,0.9,1.9,0.9v1.1h-7.5v-1.1
 c0.7-0.1,1.2-0.4,1.5-0.9c0.3-0.5,0.4-1.5,0.4-3.1V5.8L157.1,5.8z M183.1,26.4v-1.1c0.7-0.1,1.2-0.4,1.5-0.9
 c0.3-0.5,0.4-1.5,0.4-3.1V5.8c0-1.6-0.1-2.6-0.4-3.1c-0.3-0.5-0.7-0.7-1.5-0.9V0.8h12c1.9,0,3.7,0.2,5.2,0.7c1.5,0.4,2.9,1.1,4.2,2
 c1.9,1.4,3.4,3.1,4.4,5.1c1,2.1,1.6,4.3,1.6,6.7c0,1.7-0.3,3.2-0.9,4.7c-0.6,1.4-1.6,2.7-2.8,3.8c-1.1,1-2.4,1.7-3.8,2.1
 c-1.4,0.4-3.2,0.6-5.5,0.6H183.1L183.1,26.4z M192.8,20.4v0.7c0,1.2,0.2,1.9,0.5,2.2c0.3,0.3,1,0.4,1.9,0.4c2.2,0,3.9-0.8,5.1-2.3
 c1.2-1.6,1.8-3.7,1.8-6.5c0-3.2-0.7-5.9-2.1-8.1c-1.4-2.2-3.1-3.3-5.1-3.3c-0.8,0-1.3,0.2-1.6,0.7c-0.3,0.4-0.5,1.3-0.5,2.6V20.4
 L192.8,20.4z M212.4,13.6c0-3.8,1.3-7,4-9.5c2.6-2.6,5.9-3.8,9.8-3.8c3.9,0,7.2,1.3,9.8,3.8c2.7,2.6,4,5.7,4,9.5c0,3.8-1.3,7-4,9.5
 c-2.6,2.5-5.9,3.8-9.8,3.8c-3.9,0-7.2-1.3-9.8-3.8C213.7,20.6,212.4,17.4,212.4,13.6L212.4,13.6z M225.8,3.5
 c-1.6,0-2.8,0.7-3.7,2.1c-0.9,1.4-1.3,3.4-1.3,6c0,3.6,0.6,6.5,1.6,8.7c1.1,2.2,2.5,3.3,4.3,3.3c1.6,0,2.8-0.7,3.7-2.1
 c0.9-1.4,1.3-3.4,1.3-6c0-3.6-0.6-6.5-1.6-8.7C229,4.6,227.6,3.5,225.8,3.5L225.8,3.5z"/> </g> </svg></div> <span class="page-header__logo-title"> Política </span> </a>&nbsp;</div><div class="page-header__buttons"> <a class="modal-open modal-open--login" data-modal-target="#modal-search"><i class="fa fa-search"></i></a></div><div class="page-header__da"><div class="da-slot da-slot--desktop da-slot--header-square"></div></div></div></header><nav class="page-nav"><ul class="menu "><li class="menu__item  menu__item--42"><a href="https://tasabendo.com.br/categoria/policial/" class="menu__link">Policial</a></li><li class="menu__item  menu__item--7"><a href="https://tasabendo.com.br/categoria/transito/" class="menu__link">Trânsito</a></li><li class="menu__item  menu__item--parent--active  menu__item--5"><a href="https://tasabendo.com.br/categoria/politica/" class="menu__link">Política</a></li><li class="menu__item  menu__item--4"><a href="https://tasabendo.com.br/categoria/saude/" class="menu__link">Saúde</a></li><li class="menu__item  menu__item--6"><a href="https://tasabendo.com.br/categoria/educacao/" class="menu__link">Educação</a></li><li class="menu__item  menu__item--2"><a href="https://tasabendo.com.br/categoria/esportes/" class="menu__link">Esportes</a></li><li class="menu__item  menu__item--1"><a href="https://tasabendo.com.br/categoria/geral/" class="menu__link">Geral</a></li><li class="menu__item  menu__item--163933"><a href="https://tasabendo.com.br/contato/" class="menu__link">Contato</a></li></ul></nav></div><div id="modal-login" class="iziModal"><div class="modal modal-login"> <button data-iziModal-close class="icon-close"><i class="fa fa-close"></i></button><div class="modal-login__tabs"> <a href="#" class="modal-login__tab modal-login__tab--login modal-login__tab--active" data-target=".modal-login__content--login"> Entrar </a> <a href="#" class="modal-login__tab modal-login__tab--register" data-target=".modal-login__content--register"> Registrar </a></div><div class="modal-login__content modal-login__content--login modal-login__content--active"> <a href="#" class="facebook-singin"> <i class="fa fa-facebook-square"></i> Entrar via Facebook </a><form id="login" class="modal-login__form modal-login__form--login" action="login" method="post"><div class="status"></div> <input type="hidden" id="security" name="security" value="1bd43beaf0" /><input type="hidden" name="_wp_http_referer" value="/politica/nenhum-eleitor-podera-ser-preso-a-partir-desta-terca-feira/" /><div class="modal-login__form-input"> <i class="fa fa-user"></i> <input type="text" name="usuario" placeholder="Usuário"></div><div class="modal-login__form-input"> <i class="fa fa-lock"></i> <input type="password" name="senha" placeholder="Senha"></div> <a class="text-link" href="https://tasabendo.com.br/wp-login.php?action=lostpassword"><i class="fa fa-question-circle"></i> Esqueceu sua senha?</a> <button class="modal-login__form-submit" type="submit"> <i class="fa fa-sign-in"></i> Entrar </button></form></div><div class="modal-login__content modal-login__content--register"> <a href="#" class="facebook-singin" onclick="jfb_js_login_callback();"> <i class="fa fa-facebook-square"></i> Registrar via Facebook </a><form id="register" class="modal-login__form modal-login__form--register" action="register" method="post"><p class="status"></p> <input type="hidden" id="signonsecurity" name="signonsecurity" value="0d3d166d01" /><input type="hidden" name="_wp_http_referer" value="/politica/nenhum-eleitor-podera-ser-preso-a-partir-desta-terca-feira/" /><div class="modal-login__form-input"> <i class="fa fa-user"></i> <input type="text" name="usuario_registro" placeholder="Usuário"></div><div class="modal-login__form-input"><div class="fa fa-envelope"></div> <input type="email" name="email_registro" placeholder="Email"></div><div class="modal-login__form-input"> <i class="fa fa-lock"></i> <input type="password" name="senha_registro" placeholder="Senha"></div><div class="modal-login__form-input"> <i class="fa fa-lock"></i> <input type="password" name="confirma_senha_registro" placeholder="Confirmar senha"></div> <button class="modal-login__form-submit" type="submit"> <i class="fa fa-sign-in"></i> Registrar </button></form></div></div></div><div id="modal-search" class="iziModal"><div class="modal modal-search"> <button data-iziModal-close class="icon-close"><i class="fa fa-close"></i></button><form class="search-form" method="get" action="https://tasabendo.com.br/"> <input class="search-form__input" type="text" name="s" placeholder="Digite o que você está procurando..."> <button class="search-form__submit" type="submit"> <i class="fa fa-search"></i> </button></form></div></div><div class="da-slot da-slot--header-retangle"></div><div class="christmas-slider"><div class="owl-carousel"></div></div> <br><main id="main" data-adflow="{&quot;desktop&quot;:[{&quot;position&quot;:&quot;.da-slot--header-retangle&quot;,&quot;ads&quot;:[{&quot;id&quot;:169341,&quot;position&quot;:&quot;header-retangle&quot;,&quot;link&quot;:&quot;https:\/\/www.grupointegrado.br\/medicina#utm_source=Blog+&amp;utm_medium=Ta+sabendo+-+interno&amp;utm_campaign=Vestibular+Medicina+2023%2F1&amp;utm_id=Vestibular+Medicina+&quot;,&quot;image&quot;:&quot;https:\/\/tasabendo.com.br\/wp-content\/uploads\/2022\/09\/Banner-Parceiro-Ta-sabendo-970x200px.png&quot;,&quot;shown&quot;:0,&quot;priority&quot;:0}]},{&quot;position&quot;:&quot;.da-slot--square&quot;,&quot;ads&quot;:[{&quot;id&quot;:211865,&quot;position&quot;:&quot;square&quot;,&quot;link&quot;:&quot;&quot;,&quot;image&quot;:&quot;https:\/\/tasabendo.com.br\/wp-content\/uploads\/2022\/08\/GRAFICA-MOURAO_page-0001.jpg&quot;,&quot;shown&quot;:0,&quot;priority&quot;:0},{&quot;id&quot;:203160,&quot;position&quot;:&quot;square&quot;,&quot;link&quot;:&quot;&quot;,&quot;image&quot;:&quot;https:\/\/tasabendo.com.br\/wp-content\/uploads\/2021\/12\/marujo.gif&quot;,&quot;shown&quot;:0,&quot;priority&quot;:0},{&quot;id&quot;:214409,&quot;position&quot;:&quot;square&quot;,&quot;link&quot;:&quot;&quot;,&quot;image&quot;:&quot;https:\/\/tasabendo.com.br\/wp-content\/uploads\/2022\/10\/OUTUBRO-ROSA-300x200-1.jpg&quot;,&quot;shown&quot;:0,&quot;priority&quot;:0}]},{&quot;position&quot;:&quot;.da-slot--article-footer&quot;,&quot;ads&quot;:[{&quot;id&quot;:177487,&quot;position&quot;:&quot;article-footer&quot;,&quot;link&quot;:&quot;https:\/\/business.facebook.com\/oticalorenzo\/&quot;,&quot;image&quot;:&quot;https:\/\/tasabendo.com.br\/wp-content\/uploads\/2021\/09\/lorenzo-full.gif&quot;,&quot;shown&quot;:0,&quot;priority&quot;:0},{&quot;id&quot;:169747,&quot;position&quot;:&quot;article-footer&quot;,&quot;link&quot;:&quot;&quot;,&quot;image&quot;:&quot;https:\/\/tasabendo.com.br\/wp-content\/uploads\/2022\/06\/arte-marinho.jpg&quot;,&quot;shown&quot;:0,&quot;priority&quot;:0},{&quot;id&quot;:179771,&quot;position&quot;:&quot;article-footer&quot;,&quot;link&quot;:&quot;&quot;,&quot;image&quot;:&quot;https:\/\/tasabendo.com.br\/wp-content\/uploads\/2020\/05\/tintas-brasil-970x250.jpg&quot;,&quot;shown&quot;:0,&quot;priority&quot;:0},{&quot;id&quot;:183142,&quot;position&quot;:&quot;article-footer&quot;,&quot;link&quot;:&quot;https:\/\/wa.me\/5541998373944?text=Ola%2C+tenho+interesse+no+sistema+de+alarme+e+no+Monitoramento+Viptech.&quot;,&quot;image&quot;:&quot;https:\/\/tasabendo.com.br\/wp-content\/uploads\/2022\/07\/Tasabendo.png&quot;,&quot;shown&quot;:0,&quot;priority&quot;:0}]}],&quot;mobile&quot;:[{&quot;position&quot;:&quot;.da-slot--mobile-header-retangle&quot;,&quot;ads&quot;:[{&quot;id&quot;:169341,&quot;position&quot;:&quot;header-retangle&quot;,&quot;link&quot;:&quot;https:\/\/www.grupointegrado.br\/medicina#utm_source=Blog+&amp;utm_medium=Ta+sabendo+-+interno&amp;utm_campaign=Vestibular+Medicina+2023%2F1&amp;utm_id=Vestibular+Medicina+&quot;,&quot;image&quot;:&quot;https:\/\/tasabendo.com.br\/wp-content\/uploads\/2022\/09\/Banner-Parceiro-Ta-sabendo-970x200px.png&quot;,&quot;shown&quot;:0,&quot;priority&quot;:0}]},{&quot;position&quot;:&quot;.da-slot--article-footer&quot;,&quot;ads&quot;:[{&quot;id&quot;:179771,&quot;position&quot;:&quot;article-footer&quot;,&quot;link&quot;:&quot;&quot;,&quot;image&quot;:&quot;https:\/\/tasabendo.com.br\/wp-content\/uploads\/2020\/05\/tintas-brasil-300x250.jpg&quot;,&quot;shown&quot;:0,&quot;priority&quot;:0},{&quot;id&quot;:203160,&quot;position&quot;:&quot;article-footer&quot;,&quot;link&quot;:&quot;&quot;,&quot;image&quot;:&quot;https:\/\/tasabendo.com.br\/wp-content\/uploads\/2021\/12\/marujo.gif&quot;,&quot;shown&quot;:0,&quot;priority&quot;:0},{&quot;id&quot;:169747,&quot;position&quot;:&quot;article-footer&quot;,&quot;link&quot;:&quot;&quot;,&quot;image&quot;:&quot;https:\/\/tasabendo.com.br\/wp-content\/uploads\/2022\/06\/arte-marinho.jpg&quot;,&quot;shown&quot;:0,&quot;priority&quot;:0},{&quot;id&quot;:177487,&quot;position&quot;:&quot;article-footer&quot;,&quot;link&quot;:&quot;https:\/\/business.facebook.com\/oticalorenzo\/&quot;,&quot;image&quot;:&quot;https:\/\/tasabendo.com.br\/wp-content\/uploads\/2021\/09\/lorenzo-celular.gif&quot;,&quot;shown&quot;:0,&quot;priority&quot;:0},{&quot;id&quot;:183142,&quot;position&quot;:&quot;article-footer&quot;,&quot;link&quot;:&quot;https:\/\/wa.me\/5541998373944?text=Ola%2C+tenho+interesse+no+sistema+de+alarme+e+no+Monitoramento+Viptech.&quot;,&quot;image&quot;:&quot;https:\/\/tasabendo.com.br\/wp-content\/uploads\/2022\/07\/Tasabendo.png&quot;,&quot;shown&quot;:0,&quot;priority&quot;:0}]}]}"><div style="padding: 0 10px;"><div class="da-slot da-slot--mobile da-slot--mobile-header-retangle"></div></div><article class="article article--215213 load" data-url="https://tasabendo.com.br/politica/nenhum-eleitor-podera-ser-preso-a-partir-desta-terca-feira/"><div class="article__container"><header class="article__header"><h1 class="article__title"> Nenhum eleitor poderá ser preso a partir desta terça-feira</h1><div class="article__info"> <span> Por <a href="https://tasabendo.com.br/usuarios/redacao/">Redação Tasabendo</a> em 25 de outubro, 2022 às 09:03 </span></div><div class="article__share article__share--horizontal article__share--header"><ul class="article-share"><li class="article-share__network article-share__network--facebook"> <a href="https://www.facebook.com/sharer.php?u=https://tasabendo.com.br/politica/nenhum-eleitor-podera-ser-preso-a-partir-desta-terca-feira/" title="Compartilhar no facebook" target="_BLANK"> <i class="fa fa-fw fa-facebook"></i> <span>facebook</span> </a></li><li class="article-share__network article-share__network--twitter"> <a href="https://twitter.com/share?url=https://tasabendo.com.br/politica/nenhum-eleitor-podera-ser-preso-a-partir-desta-terca-feira/&amp;text=Nenhum+eleitor+poder%C3%A1+ser+preso+a+partir+desta+ter%C3%A7a-feira&amp;hashtags=tasabendo" title="Compartilhar no Twitter" target="_BLANK"> <i class="fa fa-fw fa-twitter"></i> <span>Twitter</span> </a></li><li class="article-share__network article-share__network--gplus"> <a href="https://plus.google.com/share?url=https://tasabendo.com.br/politica/nenhum-eleitor-podera-ser-preso-a-partir-desta-terca-feira/" title="Compartilhar no Google+" target="_BLANK"> <i class="fa fa-fw fa-google-plus"></i> <span>Google+</span> </a></li><li class="article-share__network article-share__network--whatsapp"> <a href="https://wa.me/?text=https%3A%2F%2Ftasabendo.com.br%2Fpolitica%2Fnenhum-eleitor-podera-ser-preso-a-partir-desta-terca-feira%2F" title="Compartilhar no WhatsApp" target="_BLANK"> <i class="fa fa-fw fa-whatsapp"></i> <span>WhatsApp</span> </a></li></ul></div><div class="article__header-container"><div class="article__featured-image"> <img loading="lazy" class="size-full wp-image-215216 aligncenter" src="https://tasabendo.com.br/wp-content/uploads/2022/10/Eleicao-CM-1.jpg" alt="" width="960" height="639" srcset="https://tasabendo.com.br/wp-content/uploads/2022/10/Eleicao-CM-1.jpg 960w, https://tasabendo.com.br/wp-content/uploads/2022/10/Eleicao-CM-1-768x511.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></div></div></header><div class="article__content"><div class="article__text"><div id="fb-root"></div><p>A partir de hoje (25), nenhum eleitor poderá ser preso ou detido, exceto em casos de “flagrante delito” ou em virtude de sentença criminal condenatória por crime inafiançável. Está também prevista prisão para pessoas que impeçam o direito de as pessoas transitarem livremente. As medidas valem até 48 horas após o segundo turno das eleições, conforme previsto no Código Eleitoral.<img src="https://agenciabrasil.ebc.com.br/ebc.png?id=1489950&amp;o=node" /><img src="https://agenciabrasil.ebc.com.br/ebc.gif?id=1489950&amp;o=node" /></p><p>De acordo com o Artigo 236, membros das mesas receptoras e fiscais de partido também não poderão ser detidos ou presos durante o exercício de suas funções, “salvo caso de flagrante delito”.</p><p>Segundo a legislação, nenhuma autoridade poderá, desde cinco dias antes e até 48 horas após o encerramento da eleição, “prender ou deter qualquer eleitor, salvo em flagrante delito ou em virtude de sentença criminal condenatória por crime inafiançável, ou, ainda, por desrespeito a salvo-conduto [direito de transitar livremente]”.</p><p>Caso ocorra “qualquer prisão”, o detido deverá ser imediatamente conduzido à presença do juiz competente, a quem caberá verificar a ilegalidade da detenção. Confirmada a ilegalidade, caberá ao juiz relaxar a prisão e responsabilizar eventuais coautores da detenção.</p><div class="da-slot da-slot--article-content"></div><p>Fonte: Agência Brasil</p></div><footer class="article__footer"><div class="article__comments"> <a href="https://tasabendo.com.br/politica/nenhum-eleitor-podera-ser-preso-a-partir-desta-terca-feira/" class="article__comment-button" data-id="215213"> <span><i class="fa fa-comments"></i> Comente aqui</span> </a><div class="fb-comments" data-href="https://tasabendo.com.br/politica/nenhum-eleitor-podera-ser-preso-a-partir-desta-terca-feira/" data-numposts="5"></div></div><div class="article__share article__share--horizontal"><ul class="article-share"><li class="article-share__network article-share__network--facebook"> <a href="https://www.facebook.com/sharer.php?u=https://tasabendo.com.br/politica/nenhum-eleitor-podera-ser-preso-a-partir-desta-terca-feira/" title="Compartilhar no facebook" target="_BLANK"> <i class="fa fa-fw fa-facebook"></i> <span>facebook</span> </a></li><li class="article-share__network article-share__network--twitter"> <a href="https://twitter.com/share?url=https://tasabendo.com.br/politica/nenhum-eleitor-podera-ser-preso-a-partir-desta-terca-feira/&amp;text=Nenhum+eleitor+poder%C3%A1+ser+preso+a+partir+desta+ter%C3%A7a-feira&amp;hashtags=tasabendo" title="Compartilhar no Twitter" target="_BLANK"> <i class="fa fa-fw fa-twitter"></i> <span>Twitter</span> </a></li><li class="article-share__network article-share__network--gplus"> <a href="https://plus.google.com/share?url=https://tasabendo.com.br/politica/nenhum-eleitor-podera-ser-preso-a-partir-desta-terca-feira/" title="Compartilhar no Google+" target="_BLANK"> <i class="fa fa-fw fa-google-plus"></i> <span>Google+</span> </a></li><li class="article-share__network article-share__network--whatsapp"> <a href="https://wa.me/?text=https%3A%2F%2Ftasabendo.com.br%2Fpolitica%2Fnenhum-eleitor-podera-ser-preso-a-partir-desta-terca-feira%2F" title="Compartilhar no WhatsApp" target="_BLANK"> <i class="fa fa-fw fa-whatsapp"></i> <span>WhatsApp</span> </a></li></ul></div></footer></div><div class="article__das"><div class="da-slot da-slot--square"></div></div> <a class="next-post" href="https://tasabendo.com.br/tecnologia/municipio-tentara-antecipar-implantacao-da-tecnologia-5g-em-cm/">Município tentará antecipar implantação da tecnologia 5G em CM</a></div><div class="article__divisor"><div class="da-slot da-slot--article-footer"></div></div></article></main><div class="mobile-da-holder"><ul class="owl-carousel"></ul></div><footer class="page-footer"><div class="page-footer__container"><div class="page-footer__logo"> <a href="https://tasabendo.com.br/" title="Tásabendo"><div class="page-footer__logo-symbol"></div><div class="page-footer__logo-text"></div> </a></div><nav class="page-footer__nav"><ul class="page-footer__social_links"><li><a href="https://fb.com/realtasabendo/" target="_BLANK"><i class="fa fa-twitter"></i></a></li><li><a href="https://twitter.com/realtasabendo" target="_BLANK"><i class="fa fa-facebook"></i></a></li></ul></nav><div class="page-footer__byline"><p>Tasabendo Comunicação Virtual Ltda | &copy; Copyright 2010-2022 | Todos os direitos reservados</p></div></div></footer><div id="fb-root"></div> <script src="https://www.google-analytics.com/analytics.js" async defer></script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7" async="async" id="remote_sdk-js"></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script defer src="https://tasabendo.com.br/wp-content/cache/autoptimize/js/autoptimize_1a7de56856957d72adbe81861ecb0b16.js"></script></body></html>
<!--Cached using Nginx-Helper on 2022-10-25 11:30:07. It took 104 queries executed in 0,277 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->